	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es-ES"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es-ES"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es-ES"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPQLK3');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://opanoticias.com/noticias/xmlrpc.php"/>

		<title>Dos muertos y siete heridos al ser alcanzadas por un rayo en Antioquia &#8211; Opanoticias</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_es"/>
<meta property="og:site_name" content="Opanoticias"/>
<meta property="og:url" content="http://opanoticias.com/noticias/dos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia/"/>
<meta property="og:title" content="Dos muertos y siete heridos al ser alcanzadas por un rayo en Antioquia"/>
<meta property="og:image" content="http://opanoticias.com/noticias/wp-content/uploads/2018/03/DZkZTHFW4AEnmxR.jpg"/>
<meta property="article:section" content="Actualidad"/>
<meta property="article:tag" content="actualidad"/>
<meta property="article:tag" content="Antioquia"/>
<meta property="article:tag" content="destacado"/>
<meta property="article:tag" content="judicial antioquia"/>
<meta property="article:tag" content="mueren tras ser alcanzados por un rayo"/>
<meta property="article:tag" content="Nacional"/>
<meta property="og:description" content="El comandante de bomberos señaló que los hechos se presentaron durante una caminata ecológica que realizaban varias personas provenientes de Amagá, Fredonia y Medellín.Ospina detalló que las personas caminaban por un sendero ecológico entre las vered"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://opanoticias.com/noticias/dos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia/"/>
<meta name="twitter:title" content="Dos muertos y siete heridos al ser alcanzadas por un rayo en Antioquia"/>
<meta name="twitter:description" content="El comandante de bomberos señaló que los hechos se presentaron durante una caminata ecológica que realizaban varias personas provenientes de Amagá, Fredonia y Medellín.Ospina detalló que las personas caminaban por un sendero ecológico entre las vered"/>
<meta name="twitter:image" content="http://opanoticias.com/noticias/wp-content/uploads/2018/03/DZkZTHFW4AEnmxR.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Opanoticias &raquo; Feed" href="http://opanoticias.com/noticias/feed/" />
<link rel="alternate" type="application/rss+xml" title="Opanoticias &raquo; RSS de los comentarios" href="http://opanoticias.com/noticias/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Opanoticias &raquo; Dos muertos y siete heridos al ser alcanzadas por un rayo en Antioquia RSS de los comentarios" href="http://opanoticias.com/noticias/dos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/opanoticias.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fc-form-css-css'  href='http://opanoticias.com/noticias/wp-content/plugins/formcraft3/assets/css/form.min.css?ver=3.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='mstoreapp-blog-css'  href='http://opanoticias.com/noticias/wp-content/plugins/mstoreapp-blog/public/css/mstoreapp-blog-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='http://opanoticias.com/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://opanoticias.com/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://opanoticias.com/noticias/wp-content/plugins/mstoreapp-blog/public/js/mstoreapp-blog-public.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://opanoticias.com/noticias/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.4.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://opanoticias.com/noticias/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.4.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://opanoticias.com/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://opanoticias.com/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://opanoticias.com/noticias/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Feminicidio en viernes santo enluta a la capital caqueteña' href='http://opanoticias.com/noticias/feminicidio-en-viernes-santo-enluta-a-la-capital-caquetena/' />
<link rel='next' title='Quienes pidan visa a EE.UU deberán brindar información de sus redes sociales' href='http://opanoticias.com/noticias/quienes-pidan-visa-a-ee-uu-deberan-brindar-informacion-de-sus-redes-sociales/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://opanoticias.com/noticias/dos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia/" />
<link rel='shortlink' href='http://opanoticias.com/noticias/?p=89050' />
<link rel="alternate" type="application/json+oembed" href="http://opanoticias.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopanoticias.com%2Fnoticias%2Fdos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://opanoticias.com/noticias/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopanoticias.com%2Fnoticias%2Fdos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia%2F&#038;format=xml" />
<meta property="fb:app_id" content="165592724034009"><script async src="//d-1.co/load.js" data-qid="31649"></script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5245667748301525",
    enable_page_level_ads: true
  });
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"qc0qj1aEsk000q", domain:"opanoticias.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=qc0qj1aEsk000q" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


			<link rel="shortcut icon" href="http://opanoticias.com/noticias/wp-content/uploads/2017/12/faviconopa.fw_.png">
<!-- WordPress Facebook Integration Begin -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '2037829279768775', {}, {
    "agent": "wordpress-4.9.4-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "4.9.4",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart -->

</script>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!-- WordPress Facebook Integration end -->
      
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=2037829279768775&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://opanoticias.com/noticias/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://opanoticias.com/noticias");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd2e5d9e6-5978-4b55-8609-3953ecef3226';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Gracias por suscribirse";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Ahora estas suscrito a las notificaciones, puedes cancelar las notificaciones en cualquier momento";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Cerrar";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Opanoticias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "http://opanoticias.com";
oneSignal_options['subdomainName'] = "http://opanoticias.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quiere mostrar las notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esto es un ejemplo de las notificaciones';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continúe ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No gracias';
oneSignal_options['promptOptions']['siteName'] = 'http://opanoticias.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clic para Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = ' haga clic para suscribirse a las Noticias';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las Noticias ';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = ' Estás suscrito a nuestras Noticias';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones de las Noticias';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!!!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = ' Estás suscrito a nuestras Noticias';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar la notificación del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribir';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dejar de recibir Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = ' Sigue estas instrucciones para permitir las Notificaciones';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/opanoticias.com\/noticias\/wp-content\/uploads\/2017\/11\/logopa55.png"
    },
    "url": "http:\/\/opanoticias.com\/noticias\/",
    "name": "Opanoticias",
    "description": "Noticias de Neiva, Huila, Colombia"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Opanoticias",
    "alternateName": "Noticias de Neiva, Huila, Colombia",
    "url": "http:\/\/opanoticias.com\/noticias\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Dos muertos y siete heridos al ser alcanzadas por un rayo en Antioquia",
    "description": "El comandante de bomberos se\u00f1al\u00f3 que los hechos se presentaron durante una caminata ecol\u00f3gica que realizaban varias personas provenientes de Amag\u00e1, Fredonia y Medell\u00edn.Ospina detall\u00f3 que las personas caminaban por un sendero ecol\u00f3gico entre las vered",
    "datePublished": "2018-03-30",
    "dateModified": "2018-03-30",
    "author": {
        "@type": "Person",
        "@id": "#person-MaiEditor",
        "name": "Mai Editor"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/opanoticias.com\/noticias\/wp-content\/uploads\/2018\/03\/DZkZTHFW4AEnmxR.jpg",
        "width": 700,
        "height": 525
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/opanoticias.com\/noticias\/dos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia\/"
}</script>
<link rel='stylesheet' id='bf-slick' href='http://opanoticias.com/noticias/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-playlist' href='http://opanoticias.com/noticias/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='http://opanoticias.com/noticias/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='http://opanoticias.com/noticias/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='http://opanoticias.com/noticias/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='http://opanoticias.com/noticias/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='http://opanoticias.com/noticias/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='http://opanoticias.com/noticias/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack' href='http://opanoticias.com/noticias/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='http://opanoticias.com/noticias/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='http://opanoticias.com/noticias/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='http://opanoticias.com/noticias/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='http://opanoticias.com/noticias/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='http://opanoticias.com/noticias/wp-content/themes/publisher/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='2.2.0-1522466432' href='http://opanoticias.com/noticias/wp-content/bs-booster-cache/4caebafa84991cf2e0d14f2a08aecea8.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.site-header.boxed .main-menu-wrapper .main-menu-container, .site-header.full-width .main-menu-wrapper {
    border-top-color: #fff;
}

.site-header.header-style-2.boxed .main-menu-wrapper .main-menu-container, .site-header.header-style-2.full-width .main-menu-wrapper, .site-header.header-style-2 .better-pinning-block.pinned.main-menu-wrapper .main-menu-container {
    border-bottom-color: #fff !important;
}

.vc_custom_1469874020586 {
    border-bottom-width: 0px !important;
    border-bottom-color: #fff !important;
    border-bottom-style: solid !important;
}



.site-header.boxed .main-menu-wrapper .main-menu-container, .site-header.full-width .main-menu-wrapper {
    border-top-color: #fff;
    background: #d30000;
}


.listing-item-blog-5 .featured .img-holder {
    width: 445px;
    margin: 0;

    
}

.listing-item-blog-5>.title {
    font-family: 'Roboto';
    font-weight: 500;
    line-height: 24px;
    font-size: 28px;
    text-align: inherit;
    text-transform: none;
   letter-spacing: 3px;
  line-height: 1.1;
    color: #383838;
    margin-top: 40px;
}




</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-89050 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width main-menu-sticky active-ajax-search  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPQLK3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="http://opanoticias.com/noticias/">
							<img src="http://opanoticias.com/noticias/wp-content/uploads/2017/12/favicon.png"
							     alt="Opanoticias">
						</a>
					</div>
										<div class="site-name">Opanoticias</div>
									<div class="site-description">Actualidad, contenido y marketing</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://opanoticias.com/noticias">
					<input type="text" name="s" value=""
					       placeholder="Buscar...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/opanoticias" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Me gusta</span></a></li><li class="social-item twitter"><a href="https://twitter.com/opanoticias" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Seguidores</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCaoTcrT3FqKHb6f1goo1xIw" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Suscriptores</span></a></li><li class="social-item instagram"><a href="https://instagram.com/opanoticias" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Seguidores</span></a></li>			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<div class="main-wrap content-main-wrap">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/opanoticias" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Me gusta</span></a></li><li class="social-item twitter"><a href="https://twitter.com/opanoticias" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Seguidores</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCaoTcrT3FqKHb6f1goo1xIw" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Suscriptores</span></a></li><li class="social-item instagram"><a href="https://instagram.com/opanoticias" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Seguidores</span></a></li>			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i>  Registrarse							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform" id="loginform"
				      action="http://opanoticias.com/noticias/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p> Bienvenido, ingresa a tu cuenta.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Usuario o Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Contraseña..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://opanoticias.com/noticias/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fopanoticias.com%2Fnoticias%2Fdos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia%2F"
						   class="go-reset-panel"> ¿Contraseña olvidada?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label"> Recuérdame</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value=" Iniciar sesión"/>
						<input type="hidden" name="redirect_to" value="http://opanoticias.com/noticias/dos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i>  Registrarse</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recupera tu contraseña.</p>
						<p>Una contraseña le será enviada por correo electrónico a usted.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://opanoticias.com/noticias/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">viernes, marzo 30, 2018</span>
					</li>
					<li id="menu-item-83957" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-83957"><a href="https://www.despegar.com.co/hoteles/hl/31508/i1/hoteles-en-melgar">Hoteles en Melgar</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://opanoticias.com/noticias/" itemprop="url" rel="home">
					<img id="site-logo" src="http://opanoticias.com/noticias/wp-content/uploads/2017/11/logopa55.png"
			     alt="Opanoticias"  data-bsrjs="http://opanoticias.com/noticias/wp-content/uploads/2017/11/logopa55.png"  />

			<span class="site-title">Opanoticias - Noticias de Neiva, Huila, Colombia</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-49890" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-49890"><a href="http://opanoticias.com">Inicio</a></li>
<li id="menu-item-76292" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-7606 better-anim-fade menu-item-76292"><a href="http://opanoticias.com/noticias/seccion/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-64939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-64939"><a href="http://opanoticias.com/noticias/seccion/regional/">Regional</a></li>
	<li id="menu-item-49427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-49427"><a href="http://opanoticias.com/noticias/seccion/judicial/">Judicial</a></li>
	<li id="menu-item-64962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-202 better-anim-fade menu-item-64962"><a href="http://opanoticias.com/noticias/seccion/politica/">Política</a></li>
	<li id="menu-item-83297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7608 better-anim-fade menu-item-83297"><a href="http://opanoticias.com/noticias/seccion/opa-reportero/">Opa Reportero</a></li>
</ul>
</li>
<li id="menu-item-49575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-229 better-anim-fade menu-item-49575"><a href="http://opanoticias.com/noticias/seccion/global/">Global</a></li>
<li id="menu-item-49576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-284 better-anim-fade menu-item-49576"><a href="http://opanoticias.com/noticias/seccion/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-64959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5384 better-anim-fade menu-item-64959"><a href="http://opanoticias.com/noticias/seccion/editorial/">Editorial</a></li>
	<li id="menu-item-64958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6290 better-anim-fade menu-item-64958"><a href="http://opanoticias.com/noticias/seccion/influenciadores/">Influenciadores</a></li>
</ul>
</li>
<li id="menu-item-76291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-814 better-anim-fade menu-item-76291"><a href="http://opanoticias.com/noticias/seccion/deportes/">Deportes</a></li>
<li id="menu-item-76294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-7607 better-anim-fade menu-item-76294"><a href="http://opanoticias.com/noticias/seccion/gente/">Gente</a>
<ul class="sub-menu">
	<li id="menu-item-64955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5817 better-anim-fade menu-item-64955"><a href="http://opanoticias.com/noticias/seccion/opitas-en-el-mundo/">Opitas en el mundo</a></li>
	<li id="menu-item-53952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2161 better-anim-fade menu-item-53952"><a href="http://opanoticias.com/noticias/seccion/sociales/">Sociales</a></li>
</ul>
</li>
<li id="menu-item-76293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4568 better-anim-fade menu-item-76293"><a href="http://opanoticias.com/noticias/seccion/clasificados/">Clasificados</a></li>
<li id="menu-item-88881" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-88881"><a href="http://opanoticias.com/noticias/subir-noticias/">Subir noticias</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://opanoticias.com/noticias">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="http://opanoticias.com/noticias/" itemprop="url" rel="home">
											<img src="http://opanoticias.com/noticias/wp-content/uploads/2017/11/logopa55.png"
						     alt="Opanoticias"  data-bsrjs="http://opanoticias.com/noticias/wp-content/uploads/2017/11/logopa55.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://opanoticias.com/noticias" rel="home""><span itemprop='name'>Inicio</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://opanoticias.com/noticias/seccion/actualidad/" ><span itemprop='name'>Actualidad</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Dos muertos y siete heridos al ser alcanzadas por un rayo en Antioquia</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://opanoticias.com/noticias/dos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-89050" class="post-89050 post type-post status-publish format-standard has-post-thumbnail  category-actualidad tag-actualidad tag-antioquia tag-destacado tag-judicial-antioquia tag-mueren-tras-ser-alcanzados-por-un-rayo tag-nacional single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Dos muertos y siete heridos al ser alcanzadas por un rayo en Antioquia</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-7606"><a href="http://opanoticias.com/noticias/seccion/actualidad/">Actualidad</a></span></div><div class="post-meta single-post-meta">
			<a href="http://opanoticias.com/noticias/author/editor-redes-sociales/"
		   title="Buscar Noticias de autor"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='http://opanoticias.com/noticias/wp-content/uploads/2017/12/favicon.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">Por <b>Mai Editor</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2018-03-30T19:19:44+00:00">En <b>Mar 30, 2018</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="http://opanoticias.com/noticias/wp-content/uploads/2018/03/DZkZTHFW4AEnmxR.jpg"><img  alt="" data-src="http://opanoticias.com/noticias/wp-content/uploads/2018/03/DZkZTHFW4AEnmxR-700x430.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="http://opanoticias.com/noticias/dos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia/#respond" class="post-share-btn post-share-btn-comments comments" title="Deja un comentario en: “Dos muertos y siete heridos al ser alcanzadas por un rayo en Antioquia”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-1000" data-bpv-post="89050"><i class="bf-icon  bsfi-fire-2"></i> <b class="number">1.032</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fopanoticias.com%2Fnoticias%2Fdos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Dos muertos y siete heridos al ser alcanzadas por un rayo en Antioquia @opanoticias&url=http%3A%2F%2Fopanoticias.com%2Fnoticias%2Fdos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fopanoticias.com%2Fnoticias%2Fdos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=http%3A%2F%2Fopanoticias.com%2Fnoticias%2Fdos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia%2F&title=Dos muertos y siete heridos al ser alcanzadas por un rayo en Antioquia" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Dos muertos y siete heridos al ser alcanzadas por un rayo en Antioquia %0A%0A http%3A%2F%2Fopanoticias.com%2Fnoticias%2Fdos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fopanoticias.com%2Fnoticias%2Fdos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia%2F&media=http://opanoticias.com/noticias/wp-content/uploads/2018/03/DZkZTHFW4AEnmxR.jpg&description=Dos muertos y siete heridos al ser alcanzadas por un rayo en Antioquia" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Dos muertos y siete heridos al ser alcanzadas por un rayo en Antioquia&body=http%3A%2F%2Fopanoticias.com%2Fnoticias%2Fdos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>El comandante de bomberos señaló que los hechos se presentaron durante una caminata ecológica que realizaban varias personas provenientes de Amagá, Fredonia y Medellín.</p>
<p>Ospina detalló que las personas caminaban por un sendero ecológico entre las veredas Combia Grande y El Calvario, luego inició una tormenta eléctrica y como no tenían donde resguardarse siguieron caminando, ahí fueron alcanzados por el rayo que dejó dos mujeres muertas y siete heridos.</p>
<p>Las víctimas fueron identificadas como María Camila Corrales Restrepo de 27 años y Yudy Alexandra Valencia de 40 años, señaló Mauricio Toro, alcalde del municipio a Telemedellín.</p>
<p>Una llamada de la comunidad alertó a la Policía y los bomberos que acudieron a atender la emergencia.</p>
<p>&nbsp;</p>
<div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-76474-1564220942" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="76474" data-type="code"><span id="bsac-76474-1564220942-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-76474-1564220942');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-76474-1564220942-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5245667748301525"  data-ad-slot="5787269690" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-76474-1564220942-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5245667748301525"  data-ad-slot="5787269690" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-76474-1564220942-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5245667748301525"  data-ad-slot="5787269690" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-76474-1564220942-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5245667748301525"  data-ad-slot="5787269690" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>
				<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="http://opanoticias.com/noticias/tag/actualidad/" rel="tag">actualidad</a><a href="http://opanoticias.com/noticias/tag/antioquia/" rel="tag">Antioquia</a><a href="http://opanoticias.com/noticias/tag/destacado/" rel="tag">destacado</a><a href="http://opanoticias.com/noticias/tag/judicial-antioquia/" rel="tag">judicial antioquia</a><a href="http://opanoticias.com/noticias/tag/mueren-tras-ser-alcanzados-por-un-rayo/" rel="tag">mueren tras ser alcanzados por un rayo</a><a href="http://opanoticias.com/noticias/tag/nacional/" rel="tag">Nacional</a>	</div>
		</article>
		<div class="bsac bsac-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box bsac-align-center bsac-column-1"><div id="bsac-76476-1436225492" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="76476" data-type="code"><span id="bsac-76476-1436225492-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-76476-1436225492');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-76476-1436225492-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:750px;height:200px"  data-ad-client="ca-pub-5245667748301525"  data-ad-slot="4022067071" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-76476-1436225492-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5245667748301525"  data-ad-slot="4022067071" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-76476-1436225492-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5245667748301525"  data-ad-slot="4022067071" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-76476-1436225492-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-5245667748301525"  data-ad-slot="4022067071" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>	</div>
<div class="bsac bsac-clearfix adloc-after-related adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_after_related bsac-align-center bsac-column-1"><div id="bsac-85388-820994011" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="85388" data-type="custom_code"><ins data-qwertize-zone="hki2k1pzdu" class="qwertize-native"></ins></div></div><section id="comments-template-89050"
         class="comments-template comments-template-multiple providers-2">
			<div class="bs-comments-wrapper">
							<ul class="nav-tabs clearfix">
					<li class="active wordpress-comment"><a href="#wordpress-1939672302-comment-section" role="tab" data-toggle="tab"><i class="fa fa-comments" aria-hidden="true"></i>Comentarios</a></li><li class="facebook-comment"><a href="#facebook-416233454-comment-section" data-toggle="tab" data-deferred-init="416233454"><i class="fa fa-facebook-square" aria-hidden="true"></i>Facebook Comentarios</a></li>				</ul>
							<div class="tab-content">
				<div class="active tab-pane multi-wordpress-comment-section" id="wordpress-1939672302-comment-section"><section id="comments-template-89050" class="comments-template">
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s1" ><span class="h-text"> Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/dos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia/#respond" style="display:none;">Cancelar respuesta</a></small></p>			<form action="http://opanoticias.com/noticias/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Su comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  placeholder="Su Nombre" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  placeholder="Su Email" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su Website" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='89050' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
	
	</section>
</div><div class="tab-pane multi-facebook-comment-section" id="facebook-416233454-comment-section">		<div class="bs-deferred-load-wrapper" id="bsd_416233454">
			<script>var bs_deferred_loading_bsd_416233454 = '{"query":{"comment-post-id":89050,"provider":"facebook","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/noticias\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
		</div>
		</div>			</div>

		</div>
		</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="text-45" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- opanoti -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-5245667748301525"
     data-ad-slot="8295650098"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-40" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"></div>
		</div><div id="text-36" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"><style>
        .estilo{
            color: white;
            font-size: 25px;
        }
        .esti{
            color:white;
            font-size: 15px;
        }
        .btn {
 background: #3498db;
  background-image: -webkit-linear-gradient(top, #3498db, #2980b9);
  background-image: -moz-linear-gradient(top, #3498db, #2980b9);
  background-image: -ms-linear-gradient(top, #3498db, #2980b9);
  background-image: -o-linear-gradient(top, #3498db, #2980b9);
  background-image: linear-gradient(to bottom, #3498db, #2980b9);
  -webkit-border-radius: 22;
  -moz-border-radius: 22;
  border-radius: 22px;
  font-family: Arial;
  color: #ffffff;
  font-size: 16px;
  padding: 5px 10px 5px 10px;
  text-decoration: none;
}

.btn:hover {
  background: #3cb0fd;
  background-image: -webkit-linear-gradient(top, #3cb0fd, #3498db);
  background-image: -moz-linear-gradient(top, #3cb0fd, #3498db);
  background-image: -ms-linear-gradient(top, #3cb0fd, #3498db);
  background-image: -o-linear-gradient(top, #3cb0fd, #3498db);
  background-image: linear-gradient(to bottom, #3cb0fd, #3498db);
  text-decoration: none;
}
    </style>

<form style="border:1px solid #A30000;padding:3px;text-align:center;background-color:#A30000" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=opanoticias/noticia', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p class="estilo">Escriba su E-Mail:</p><p><input type="text" style="width:240px" name="email" /></p><input type="hidden" value="opanoticias/noticia" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input  class="btn" type="submit" value="Subscribase" /><p class="estilo">Reciba las <a class="esti" href="https://feedburner.google.com" target="_blank">mejores noticias</a></p></form></div>
		</div><div id="text-41" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Clima Neiva</span></div>			<div class="textwidget"><!-- www.TuTiempo.net - Ancho:304px - Alto:103px -->
<div id="TT_vxJALBtBYdIcAI7AKfrDDzzzj6lATh12rtkYEsC5q1joGoGom"><a href="http://www.tutiempo.net">Tu tiempo</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vxJALBtBYdIcAI7AKfrDDzzzj6lATh12rtkYEsC5q1joGoGom"></script></div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;/noticias">

	<div class="more-stories-title">
		Más Noticias
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-89068 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-7606">

	<div class="featured">
		<a  title="En Semana Santa cerca de 6 millones de vehículos se han movilizado en todo el país" data-src="http://opanoticias.com/noticias/wp-content/uploads/2018/03/Vehículos-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/opanoticias.com\/noticias\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Veh\u00edculos-86x64.jpg&quot;,&quot;210&quot;:&quot;Veh\u00edculos-210x136.jpg&quot;,&quot;700&quot;:&quot;Veh\u00edculos.jpg&quot;}}"				class="img-holder" href="http://opanoticias.com/noticias/en-semana-santa-cerca-de-6-millones-de-vehiculos-se-han-movilizado-en-todo-el-pais/"></a>
			</div>
<p class="title">	<a href="http://opanoticias.com/noticias/en-semana-santa-cerca-de-6-millones-de-vehiculos-se-han-movilizado-en-todo-el-pais/" class="post-url post-title">
		En Semana Santa cerca de 6 millones de vehículos se han&hellip;	</a>
</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-30T22:24:11+00:00">Mar 30, 2018</time></span>
						</div>
			</div >
	<div class="post-89064 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-7606">

	<div class="featured">
		<a  title="Se restableció el servicio de electricidad en Tumaco" data-src="http://opanoticias.com/noticias/wp-content/uploads/2018/03/energia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/opanoticias.com\/noticias\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;energia-86x64.jpg&quot;,&quot;210&quot;:&quot;energia-210x136.jpg&quot;,&quot;700&quot;:&quot;energia.jpg&quot;}}"				class="img-holder" href="http://opanoticias.com/noticias/se-restablecio-el-servicio-de-electricidad-en-tumaco/"></a>
			</div>
<p class="title">	<a href="http://opanoticias.com/noticias/se-restablecio-el-servicio-de-electricidad-en-tumaco/" class="post-url post-title">
		Se restableció el servicio de electricidad en Tumaco	</a>
</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-03-30T21:46:53+00:00">Mar 30, 2018</time></span>
						</div>
			</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_31153389 = '{"query":{"count":2,"paginate":"next_prev","pagination-show-label":"1","posts_per_page":"2","post__not_in":[89050],"ignore_sticky_posts":1,"category__in":[7606],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/noticias\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f6fd10e"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="31153389"
				   title="Anteriores">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i>  Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="31153389" title="Siguiente">
					Siguiente <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 629</span>
			</div></div>	</div><!-- .main-wrap -->
<div class="main-wrap footer-main-wrap">
			<footer id="site-footer" class="site-footer">
			<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/opanoticias" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-name">Facebook</span><span class="item-title-join">Síganos en Facebook</span></a></li><li class="social-item twitter"><a href="https://twitter.com/opanoticias" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-name">Twitter</span><span class="item-title-join"> Únete a nosotros en Twitter</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" class="item-link" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-name">Google+</span><span class="item-title-join">Join us on Google</span></a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCaoTcrT3FqKHb6f1goo1xIw" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-name">Youtube</span><span class="item-title-join"> Únete a nosotros en Youtube</span></a></li><li class="social-item instagram"><a href="https://instagram.com/opanoticias" class="item-link" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-name">Instagram</span><span class="item-title-join">Únete a nosotros en Instagram</span></a></li>			</ul>
		</div>
				</div>
	</div>
</div>
<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="text-39" class=" h-ni w-bg w-bg-cc2e2e h-bg h-bg-ffffff w-t footer-widget footer-column-1 widget widget_text"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Opanoticias.com</span></div>			<div class="textwidget">Portal de noticias de mayor tráfico en la web del sur colombiano.
Los primeros en informar lo que está sucediendo en el Huila.</div>
		</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="text-17" class=" h-ni w-bg w-bg-cc2e2e h-bg h-bg-ffffff w-t footer-widget footer-column-2 widget widget_text"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Servicios</span></div>			<div class="textwidget"><ul>
<li><a href="http://opanoticias.com/#">Paute en opanoticias.com</a></li>
<li><a href="http://opanoticias.com/#">Sharrys.com</a></li>
<li><a href="http://opanoticias.com/#">Suscripciones</a></li>
<li><a href="http://opanoticias.com/#">Mapa del Sitio</a></li>
</ul>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="text-10" class=" h-ni w-bg w-bg-cc2e2e h-bg h-bg-ffffff w-t footer-widget footer-column-3 widget widget_text"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Información de Contácto</span></div>			<div class="textwidget">Este es un producto de:
Agencia de Medios del Sur
(+57) 871 8701 - 318 4706631
webmaster@opanoticias.com
Mtrícula C.C.N. No. 197360 del 18 de Mayo del 2009</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
			<div class="copy-footer">
				<div class="content-wrap">
					<div class="container">
												<div class="row">
							<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								© 2018 - Opanoticias. Todos los derechos reservados.							</div>
							<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								Diseño web: <a href="https://themeforest.net/item/publisher-magazine-blog-newspaper-and-review-wordpress-theme/15801051?ref=Better-Studio">Agencia de Medios del Sur</a> Infolinks 2017							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- .footer -->
		</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>


<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3053390; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=165592724034009&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '165592724034009',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'http://opanoticias.com/noticias/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '89064'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-48056016-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-48056016-1');
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/opanoticias.com\/noticias\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var betterReviewsLoc = {"ajax_url":"http:\/\/opanoticias.com\/noticias\/wp-admin\/admin-ajax.php","cp":"\/noticias"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Siguiente","nav_prev":"Anterior","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"P\u00e1gina %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"http:\/\/opanoticias.com\/noticias\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"M\u00e1s","lightbox_expand":" Expande la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/opanoticias.com\/noticias\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Noticias<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-4" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							 Registrarse						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://opanoticias.com/noticias">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar por:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform" id="loginform"
				      action="http://opanoticias.com/noticias/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p> Bienvenido, ingresa a tu cuenta.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Usuario o Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Contraseña..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://opanoticias.com/noticias/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fopanoticias.com%2Fnoticias%2Fdos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia%2F"
						   class="go-reset-panel"> ¿Contraseña olvidada?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label"> Recuérdame</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value=" Iniciar sesión"/>
						<input type="hidden" name="redirect_to" value="http://opanoticias.com/noticias/dos-muertos-y-siete-heridos-al-ser-alcanzadas-por-un-rayo-en-antioquia/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i>  Registrarse</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recupera tu contraseña.</p>
						<p>Una contraseña le será enviada por correo electrónico a usted.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://opanoticias.com/noticias/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' src='http://opanoticias.com/noticias/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://opanoticias.com/noticias/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://opanoticias.com/noticias/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.2'></script>
<script type='text/javascript' async="async" src='http://opanoticias.com/noticias/wp-content/bs-booster-cache/8179ccbe6d021727c0a2c350b29f2dda.js?ver=4.9.4'></script>

</body>
</html>